您可能也會喜歡…

29 個回應

  1. 多拉多拉表示:

    你好,想請問一下,使用模擬器時電腦的位置要設定為關閉嗎?
    另外blustacks模擬器上的設定的位置,要如何設定呢?

    • Ken表示:

      Hi 多拉多拉,
      請在本文搜尋 “BlueStacks 帳號登入完畢后,接下來就是要設定 GPS。點選左手邊 GPS 的圖示”
      另外電腦的位置不需要設定為關閉

      by Ken

  2. hong表示:

    請問這樣會被封號嗎?

  3. LIAM表示:

    Hello Ken
    請問POK的檔直接下載就好麻?還是要下載APK檔?昨天官方更新後0.33版還適用麻?!

    • Ken表示:

      Hi Liam,
      請不要下載 APK 檔案,
      BS2 的版本有經過調校, 所以才可以使用 WASD 的方式移動
      另外官方 0.33版本 Ken 還未嘗試, 但是按照常理來看是暫時 “不適用”
      請等待 BS2 釋出更新版本

      by Ken

  4. brian表示:

    hello ken
    請問為什麼安裝Bluestack2的時候
    每次安裝到 ” 正在建立Bluestack登錄檔 ” 就會安裝失敗
    然後出現以下

    安裝失敗
    請重新啟動電腦並在試一次
    將log檔案寄送至當地的[email protected]
    c:\users\user\appdata\local\Bluestack\installer_2016-8-27下午08-13-43.log
    error code:-29

  5. 蔡蔡表示:

    您好,小編大大~ 想請教您,小的想安裝BS2,但是第一次開,完全開不起來,他一直顯示安裝中,或者顯示請稍後… 我重新安裝及下載N次都無法解決問題,請問大大有解嗎? 謝謝

  6. little.white表示:

    9月12日Pokemon Go好像有更新,之後用BS模擬器要進去遊戲畫面時就出現裝置不相容的訊息~不能登入,不知可有辦法解決

  7. 諾賓表示:

    請問我昨天之前還可以玩,但是昨天寶可夢官方系統更新跟隨系統後我今天打開就無法玩了,因為我平時是拿ios系列手機iosAPP若有更新只要去APP Store 那裏一健就可更完畢後就可玩了…但是安卓系統的google play那我按更新他說沒東西可以更新我在重裝一次堡可夢還是無法玩….請問我問題出在裡呢?

  8. 路人假表示:

    請問一下~
    目前0.37版本好像會擋電腦玩家
    有辦法繼續用電腦玩0.37版本嗎??

  9. HANN表示:

    您好 請問現在Bluestack還支援 PokemonGo 嗎?
    進入遊戲後 未到角色畫面 先出現 (This device,OS,or software is not compatble with Pokemon GO)
    求解@@

  10. Jack表示:

    現在用Bluestacks玩pokemon go就強迫我更新,更新後按登入就跑出”unable to authenticate please try again”
    請問該如何處理??求解 感恩

  11. 小祥表示:

    请问输入帐号后一直等 不能进入 然后出现unable to authenticate.Please try again 请问是什么问题?

  12. 諾賓表示:

    請問更新了嗎?

  13. 諾賓表示:

    好像又無法玩了…..

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *

這個網站採用 Akismet 服務減少垃圾留言。進一步瞭解 Akismet 如何處理網站訪客的留言資料